mardi 29 avril 2014

Alerte de sécurité Internet Explorer de V6 à V11


Si vous êtes utilisateurs du navigateur Internet Explorer de Microsoft, vous devez, par sécurité, migrer vers un logiciel alternatif (au moins temporairement en attendant un correctif).

PS: il n'y aura pas de correctif si vous êtes encore en Windows XP.

Message transmis par les autorités aux Etats-Unis :
http://www.us-cert.gov/ncas/current-activity/2014/04/28/Microsoft-Internet-Explorer-Use-After-Free-Vulnerability-Being